Критическая уязвимость панели управления Vesta CP заставит раскошелиться

11 апреля 2018, среда 22:56

Впервые об уязвимости популярной панели управления сайтами Vesta CP стало известно 7 апреля, когда один из пользователей открыл тему на официальном форуме Vesta CP,  где сообщил о взломе 10 серверов, на которых была установлена данная панель. Судя по сообщениям на форуме, проблема имеет массовый характер.

Злоумышленники получают доступ к серверу и осуществляют рассылки спама либо DDoS-атаки, а сгенерированный трафик придётся оплачивать владельцу сервера. Судя по сообщениям форума searchengines.guru, такие прецеденты уже есть. Сами разработчики до конца не разобрались с механизмом взлома своей панели, но уже выпустили хотфикс, который закрывает возможные дыры. Для предотвращения взлома панели рекомендуется сделать апдейт и сменить стандартный порт.

Оценитe материал

Возможно вас заинтересует

Популярные новости

Сейчас обсуждают